View Issue Details

IDProjectCategoryView StatusLast Update
0001848SymmetricDS ProBugpublic2014-08-02 10:08
ReporterchensonAssigned Tochenson 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionfixed 
Product Version3.6.3 
Target Version3.6.4Fixed in Version3.6.4 
Summary0001848: sql explorer query results has two scrollbars due to fixed size
Descriptionsql explorer query results has two scrollbars due to fixed size
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-07-30 13:03 chenson New Issue
2014-07-30 13:03 chenson Status new => assigned
2014-07-30 13:03 chenson Assigned To => chenson
2014-07-30 13:04 chenson Status assigned => resolved
2014-07-30 13:04 chenson Fixed in Version => 3.6.4
2014-07-30 13:04 chenson Resolution open => fixed
2014-08-02 10:08 chenson Status resolved => closed