View Issue Details

IDProjectCategoryView StatusLast Update
0003321SymmetricDS ProBugpublic2017-12-28 14:41
ReporterchensonAssigned Tochenson 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionunable to reproduce 
Product Version3.8.24 
Target Version3.9.1Fixed in Version 
Summary0003321: SymmetricDS is broken for Sql Server 2000
Descriptionhttps://sourceforge.net/p/symmetricds/discussion/739236/thread/21318721/?limit=25#1020
TagsNo tags attached.

Activities

kstojanovska

2017-12-28 14:41

developer   ~0001092

Closing ticket because could not re-create. Please re-open if issue resurfaces.

Issue History

Date Modified Username Field Change
2017-11-22 12:14 chenson New Issue
2017-11-22 12:14 chenson Status new => assigned
2017-11-22 12:14 chenson Assigned To => chenson
2017-12-28 14:41 kstojanovska Note Added: 0001092
2017-12-28 14:41 kstojanovska Status assigned => closed
2017-12-28 14:41 kstojanovska Resolution open => unable to reproduce