View Issue Details

IDProjectCategoryView StatusLast Update
0000537SymmetricDSBugpublic2011-01-06 08:33
ReporterAssigned Tochenson 
PriorityhighSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version 
Target Version2.5.0Fixed in Version2.5.0 
Summary0000537: Ping pongs happens when collation is set to Latin1_General_CI_AS on SQL Server because 0x0 aren't stripped from source_node_id w
DescriptionPing pongs happens when collation is set to Latin1_General_CI_AS on SQL Server because 0x0 aren't stripped from source_node_id when it is pulled from context_info()
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change