View Issue Details

IDProjectCategoryView StatusLast Update
0000602SymmetricDSBugpublic2012-01-05 06:55
ReporterAssigned Tochenson 
PriorityhighSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version 
Target Version2.5.11Fixed in Version2.5.11 
Summary0000602: Export of configuration does not work because all data is filtered out. The config router thinks it doesn't need to route the ex
DescriptionExport of configuration does not work because all data is filtered out. The config router thinks it doesn't need to route the extracted configuration because the passed in node is itself
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change